Категория: Open Source

Три месяца разработчики форума MyBB распространяли релиз с внедренным вредоносным кодом со своего сайта.

Подробности совершения взлома и время подмены архива неизвестны, поэтому разработчики рекомендуют срочно установить обновление для всех пользователей MyBB 1.6.4, загрузивших архив до 6 октября.


источник